Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

...

Macros or plugins must be compatible with our current installation version (5.6.3)currently installed version, and those that are at least one of the following are preferred:

...