Cataloging 1 - Class Materials and Script

Pre-reading and reference documents for the class

Metadata Editor video (Ex Libris) - Please watch the Welcome and Menu & Shortcuts sections

Read Metadata Editor (MDE): Navigation and Overview

Review Search: Basic, Advanced, and Saving Results

Prepare examples for Cataloging:

1. Write down the name of an author, preferably a well-known author and/or someone you know has a name authority record (to be used in class exercises)
2. Write down the title of a physical book or an author's name to search in the Alma persistent search bar (to be used in class exercises)

Handouts

Cat 1 Handout.docx (Word document)

Cataloging Exercises

Trainer/Facilitator Prep before class

1. Pull up and log into Alma Sandbox on your computer
2. Pull up Metadata Editor and Cat 1 documentation wiki pages on your computer (you will refer back to this throughout the class)
3. Write Alma sandbox URL on the board + instructions on using your Harvard Key to log in:
   a. https://sandbox01-na.alma.exlibrisgroup.com/institution/01HVD_INST/CAS
   b. Use your Harvard key username + password
   c. Write computer login information on the board
   d. Connexion passwords:
      i. Obtain 2 passwords to change Connexion configuration settings for practicing with exports to/from the Alma Sandbox. PLEASE NOTE: these passwords cannot be sent electronically (including email and the wiki).
      ii. Distribute the Connexion passwords to students: you may write them on the board, create a handout, etc, (as long as you do not send the passwords to students electronically).
      iii. Print off Cataloging 1 Handouts for students
      iv. Print off Cataloging Exercises doc from the wiki for students (There may or may not be time at the end to start reviewing these)

For Metadata Editor Overview:

1. Come up with a Physical Titles + Title search query in the persistent search bar (write this in in the script)
   a. Make sure your search works and that your intended example record has been released before the beginning of class
   b. Preferably find an example with 1 or more alerts in the Lower Pane (otherwise, you may have to edit the record live to get an alert to display—test this out before class)

For Browsing Bibliographic Headings/Linking an Authority Record sections:

1. Write in a personal name (Last Name, First Name format) you plan to use for the browse bib headings demonstration + F3 authority record linking (write this in in the script)

For Search External Records section:

1. Come up with a Physical title search from the persistent tool bar: Physical titles > [select an option, such as creator, title, etc] > [query] (write this in in the script)
   a. Make sure that your search works and that your intended example has been released before the beginning of class
   b. Run through using this example with Search External Records to make sure you return results for either WorldCat or LOC

Class Script
Introduction

Welcome to Cataloging 1. My name is .... (and our facilitator/s in this class is/are...).

This class will introduce the Metadata Editor in Alma, show you how to browse bibliographic headings, work in Alma with bib records from external resources, and create a bib record within Alma. As we work, there will be times when I ask you to watch what I’m doing. Then, you will be asked to repeat these steps on your own computers. Please pay attention the first time through, as it is easy to get lost.

A few notes:

- Alma went live on July 3rd and, as expected, we're learning new things about it as staff work with real data in the system. Everyone is continuing to learn Alma, and will have the support they need to do so.
- We are training on the tool of Alma, and while there is usually more than one way to do anything in Alma, we will show you one verified or preferred way to do tasks. Once you've learned the best practice, we encourage staff to discuss local procedures and workflows in your units.
- We also encourage everyone to come together in Learning Circles - either cross-functional within units or on the same functions across units - to discuss how the implementation is going and how the new features and workflows in Alma might change work at Harvard.
- Please continue to use the LTS Alma Support form to ask questions and report issues with Alma data, workflows, or roles & permissions. Asking these questions, and working groups providing answers, is an important part of everyone learning more about Alma. You can find the link in the Notifications widget in Alma, along with the link to Alma documentation on the LTS wiki.
- You have a 1-page handout that contains a link to the Alma sandbox, the wiki page for this class, and a few other useful links. (If there are other handouts, describe them.) The script and all materials for this class are available to review on the wiki, and will continue to be updated with any changes in procedures.

Some quick logistics information:

- The nearest bathrooms & water supply are:
  - Lamont rooms: Restrooms are gendered by floor. Lamont 310 is on a men's room floor, Lamont B-30 is on a women's room floor.
  - 90 Mt Auburn: Two restrooms are on the opposite side of the building on the basement level, water is in the kitchenette and in a fountain by the restrooms
  - 625 Mass Ave: Restrooms are at the opposite end of the building on the 3rd floor, by the water fountain
- Please ask questions when they come up; I will also pause between sections for questions and to make sure things are clear.

Let's start by introducing ourselves. (Go around the room and ask everyone to share their name, library/unit, and how this class relates to their work.)

Handouts:

- We passed around a simple handout for this class with links to the documents for this class, the top three tips from Cataloging 1, and a key vocabulary change from Aleph.
- We also passed out a list of additional exercises. If there is time, we can start on them in class or you can work on them at your desk, with a learning circle, etc. Please note that these exercises cover material from Cataloging 1, Cataloging 2, and Items & Holdings. Don't stress if you can't work through all of them right away. These exercises can also be found on the wiki, along with a document of hints for each exercise in case you get stuck.

Getting set up:

- Log into computers if you have not already done so
- Navigate to Alma and log in
  - [Facilitator: Make sure the URL is on the board and help students log in]
  - Please select a Tech Services location. For training purposes, it does not have to correspond to where you actually work.
  - Can everyone see the screen?
    - Note: Alma displays differently depending on the size of your screen—there may be times you have to adjust the screen within the Alma interface and/or zoom in and out of the browser using Ctrl +/Ctrl –
    - Let the facilitator know if you can’t find something on your screen

Confirming learner prep before class:

- Before class, you were asked to watch a video on the Metadata Editor, review the Metadata Editor documentation, and come up with a couple of examples to use during practice sessions in this class.
- Does anyone need time to prep the two examples? Reminder:
  - Write down the name of an author, preferably a well-known author and/or someone you would suppose has a name authority record
  - Write down the title of a book or an author's name to search in the Alma persistent search bar

MDE overview

You hopefully watched the Metadata Editor overview video and reviewed the documentation before class. Don't worry if you're still stressed out about all of the panes and icons—we will spend some time now reviewing the key points and there will be q&a throughout and after this section of the class.

For now, don’t worry about following along with me on your computers. However, you may want to if you have trouble reading the screen—If you’re following along and need me to slow down or stop, please let me know. Also, note that should you choose to follow along when I start opening bibliographic records in the Metadata Editor, you will have to open a different record.

- Preview Question: Why can’t more than one user have the same bibliographic record open for editing?
  - A: In Alma, the record becomes locked after a user decides to edit it in the Metadata Editor. The record is view only for other users and very few features will work in the Metadata Editor. A user must release their record before other users will be allowed to edit. (If that didn’t quite make sense, we are about to cover it)
# Opening the Metadata Editor

There are two ways to launch the Metadata Editor:

<table>
<thead>
<tr>
<th>Script</th>
<th>Directions</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. You can open the Metadata Editor directly from the persistent menu under Resources &gt; Open Metadata Editor. From there, a new bibliographic record can be created in the open Metadata Editor by going to File &gt; New &gt; MARC21 Bibliographic. This creates an empty draft for a new record.</td>
<td>Click on Resources, hover for a moment over Open Metadata Editor before clicking. Click and hover briefly over File &gt; New &gt; MARC21 Bibliographic so that class has the chance to see the pathway you took. Click on MARC21 Bibliographic to open an empty draft of a new record.</td>
</tr>
<tr>
<td>2. The second way to launch the Metadata Editor is through a search using the Alma persistent search bar. At this point, if you are following along, please make sure you either use a different search query or select a different record than what I demo. I'm going to do a Physical Titles search for (YOUR EXAMPLE). First I'm going to make sure Physical Titles has been selected. Then I'm going to select Title. And then I'm going to type in (YOUR EXAMPLE). And check that our search scope is set to the Institution Zone. Please note that Community Zone records cannot be altered or updated by staff. We will use Community Zone records for some of our electronic resources, such as CONSER records for our electronic serials. Please note that e-resources metadata depends on behind the scenes processes that are not directly controlled by the Metadata Editor. Later trainings will cover e-resources in more detail. And finally click on the magnifying glass to search.</td>
<td>Click on shield icon in the upper left corner to navigate back to the homepage. Select Physical Titles. Select Title. Enter the query you prepared before class. Click on Search Zone icon to show the two options; make sure Institution Zone is selected. Click on magnifying glass.</td>
</tr>
</tbody>
</table>
From here, we have a list of results. To the right of each results, you’ll notice there are three buttons. If your location is set to Tech Services, Edit Record usually should be one of your first options.

Note: However, even if your location is set to Tech Services, Edit Record may not appear as one of your first two default options. It may appear under the ellipsis (…) button dropdown options.

To change your settings to display Edit Record as one of the two main buttons, click on the gear icon in the search results header.

Under Action Order, you can drag and drop to change your first and second buttons.

Now that we are back at our search results, recall that if you click on the linked title/creator, it launches a view only version of the record.

To get back to the results, I would click on Back.

However, notice that there’s an option to Edit or use Alt+E. This is one way to open the record in the Metadata Editor.

However, let’s return to our results:

I’m going to launch (YOUR EXAMPLE) in the Metadata Editor by clicking on the Edit Record button.

I now have a bibliographic record open for editing in the Metadata Editor.

Next, I will describe each of the three panes on this screen, along with the dropdown menus and toolbar icons.

**Left Pane**

**Script**

First, we will start with the Left Pane.

The Left Pane contains three tabs:

1. The Templates tab contains templates that enable you to create new records or to use one of the templates to override existing data.

   The use of Templates will be covered more thoroughly in future phases of training.
2. The **Records** tab contains the brief title information and MMS ID linked to the bibliographic record. The MMS (Metadata Management System) ID is a record ID number.

Records are grouped according to type. There are folders for Dublin Core, MARC 21 Bibliographic, LC name authority records, and MARC 21 holdings.

As you can see here, I have two records currently open in the Metadata Editor: the empty draft we created and the record I launched from the search results page.

In the **Records** tab, you'll notice there are two house icons.

Next to our draft is a grey house, which indicates that the record is indeed a draft and has not been saved in the local repository.

Next to the record I opened for editing, you'll see a blue house icon, which indicates that this record has been saved to the local repository.

A third icon you will see indicates that a record has been suppressed from external discovery systems, including Primo. This icon looks like an eye with a red line through it.

I will briefly suppress and then unsuppress the saved bibliographic record to show you what the icon looks like. Note: this is a preview of material covered in the Cataloging 2 class—what I’m about to show you is merely to display the icons you will encounter in the **Records** tab.

With my saved record open, I will go to **Tools > Set Management Tags > Suppress from Discovery**.

So now you see that this record has an icon of a crossed out eye, indicating it is suppressed.

To unsuppress, you simply follow the same pathway and uncheck the Suppress from Discovery box. …and you’ll see that the icon becomes a blue house again.

3. Finally, there is the **Rules** tab

This tab contains the private and shared normalization, merge, indication, brief level, and authority headings rules that you created, as well as any shared rules at Harvard.

Stay posted in future phases of training for more about this tab.

---

**Lower Pane**

<table>
<thead>
<tr>
<th>Script</th>
<th>Directions</th>
</tr>
</thead>
<tbody>
<tr>
<td>The <strong>Lower Pane</strong> provides additional assistance for editing a record and includes the following tabs:</td>
<td>Move cursor to point out <strong>Lower Pane</strong></td>
</tr>
</tbody>
</table>
1. **Info**: Provides definitions for each MARC tag, including subfields and indicators.

   To learn more about a field, click on the field in the **Main Pane** and it will refresh the **Info tab** to display more information.

   **Note**: “Display in a new window” makes the page easier to read.

2. **Alerts**: Displays record errors and warnings if an element in the record is invalid.

   Text in a yellow box is a warning. The record cannot be saved in this state.

   Text in a red box is an error. The record cannot be saved in this state.

   Clicking on the text of the alert box will take your cursor to the field in the **Main Pane** with the problem.

3. **Linked Data**: Provides data using the resource described in the MARC record as its subject.

**Main Pane**

<table>
<thead>
<tr>
<th>Script</th>
<th>Directions</th>
</tr>
</thead>
<tbody>
<tr>
<td>The <strong>Main Pane</strong> is the main working area</td>
<td>Move cursor to indicate where the <strong>Main Pane</strong> is</td>
</tr>
<tr>
<td>Hovering over the MARC code or indicator gives a brief description of</td>
<td>Hover over a MARC code for a moment to show this feature</td>
</tr>
<tr>
<td>what the field is (for example, “LC Call Number” “language code”)</td>
<td></td>
</tr>
<tr>
<td>At the top of the record is header information about the record,</td>
<td>Move cursor to indicate where heading is</td>
</tr>
<tr>
<td>displaying what type of record it is (e.g. Bibliographic, Holdings,</td>
<td></td>
</tr>
<tr>
<td>etc), creation and modification dates and times, etc. This is also</td>
<td></td>
</tr>
<tr>
<td>where you will see a notification if the record is locked by another</td>
<td></td>
</tr>
<tr>
<td>user. When a record is locked, you can click on the associated</td>
<td></td>
</tr>
<tr>
<td>username to display their name and contact information.</td>
<td></td>
</tr>
<tr>
<td>We have already briefly discussed what it means to lock a record.</td>
<td></td>
</tr>
<tr>
<td>When a user opens a record in the Metadata Editor, such as a bib or</td>
<td></td>
</tr>
<tr>
<td>holdings, that record becomes locked to them. Other users can view</td>
<td></td>
</tr>
<tr>
<td>the record, but cannot edit it.</td>
<td></td>
</tr>
<tr>
<td>A locked record may be updated through overnight batch jobs, such as</td>
<td>Hover, don't click on: <strong>File &gt; Reload Original Record</strong></td>
</tr>
<tr>
<td>preferred term correction. If this happens, when you open the</td>
<td></td>
</tr>
<tr>
<td>record the next day you will get an alert that the record may have</td>
<td></td>
</tr>
<tr>
<td>changed and you should reload it. Go to **File &gt; Reload Original</td>
<td></td>
</tr>
<tr>
<td>Record**. This will load the record with any recent system changes.</td>
<td></td>
</tr>
<tr>
<td>Your locked records will appear in the <strong>Records tab</strong> of the **Left</td>
<td>Point to your locked records in the <strong>Left Pane</strong></td>
</tr>
<tr>
<td>Pane**</td>
<td></td>
</tr>
<tr>
<td>To unlock a record, you have to release it. Releasing is a specific</td>
<td></td>
</tr>
<tr>
<td>function in Alma. If you navigate away from the Metadata Editor or</td>
<td></td>
</tr>
<tr>
<td>sign out of Alma, records are not automatically released</td>
<td></td>
</tr>
</tbody>
</table>
There is a Harvard-defined setting to automatically release a record after 24 hours.

Does anyone remember from the video how to release a record?

[A: File > Release Record/Save and Release; Alt+Shift+R or Ctrl+Alt+R; Release All Records in the Left Pane; show or mention the options that the class does not identify]

Menu Options

<table>
<thead>
<tr>
<th>Script</th>
<th>Directions</th>
</tr>
</thead>
<tbody>
<tr>
<td>The <strong>Main Pane</strong> has three dropdown menus. I will briefly highlight them, but please consult the wiki documentation about the Metadata Editor for more information. Additionally, you can click on the <strong>Help</strong> icon in the upper right corner if you are curious about a specific menu option and would like to consult the ExLibris documentation.</td>
<td>Use cursor to point out where the <strong>Help</strong> icon is.</td>
</tr>
<tr>
<td><strong>File</strong> contains options mainly related to creating, saving, releasing, and deleting records.</td>
<td>Click on <strong>File</strong> to display menu options</td>
</tr>
<tr>
<td>Please note that when you hover over “New,” it opens a submenu, which will continue to stay open as you navigate to other options in the File menu. This is a bug. Ignore the submenu once you move your cursor to other options in the File menu.</td>
<td></td>
</tr>
<tr>
<td><strong>Edit</strong> contains helpful functions, such as adding and removing fields and the form editor, which guides you through editing fields such as the Leader.</td>
<td>Click on <strong>Edit</strong> to display menu options</td>
</tr>
<tr>
<td><strong>Tools</strong> has many important options for working with records in Alma, some of which will be covered in Cataloging 1 and 2. Please consult the wiki or ExLibris documentation for more information about specific options.</td>
<td>Click on <strong>Tools</strong> to display menu options</td>
</tr>
</tbody>
</table>

Toolbar (briefly show how to create a holding/item here)

<table>
<thead>
<tr>
<th>Script</th>
<th>Directions</th>
</tr>
</thead>
<tbody>
<tr>
<td>The <strong>Main Pane</strong> also has toolbar icons.</td>
<td>Move cursor to point out the icons</td>
</tr>
<tr>
<td>Icons with related actions are grouped by vertical bars.</td>
<td>Move cursor to point out specific icons as you talk about them, which also shows that a display will pop up to tell you what the icon does (e.g. Add Item, etc)</td>
</tr>
<tr>
<td>• <strong>Save</strong></td>
<td></td>
</tr>
<tr>
<td>• <strong>View</strong>: Inventory (which includes, among other things, holdings), Bibliographic record—you can use these to open up a holdings or bib depending on what is currently displayed in the Metadata Editor.</td>
<td></td>
</tr>
<tr>
<td>• <strong>Add</strong>: Holdings, Item, Portfolio (for E-Resources), Representation (N/A for Harvard).</td>
<td></td>
</tr>
<tr>
<td>• <strong>Add POLine and Exit</strong></td>
<td></td>
</tr>
<tr>
<td>• <strong>Delete Record</strong></td>
<td></td>
</tr>
<tr>
<td>• <strong>Split Editor</strong> (I will talk about this in a moment)</td>
<td></td>
</tr>
<tr>
<td>• <strong>Full Screen</strong></td>
<td></td>
</tr>
<tr>
<td>• <strong>Exit</strong></td>
<td></td>
</tr>
</tbody>
</table>

Split Editor
The Split Editor separates the **Main Pane** into two windows, allowing the side-by-side editing of two records or the display of other screens from some of the **Tools** menu operations, such as Browse Shelf Listing, Find Matches, etc.

There are three ways to open or close the Split Editor:

1. F6 (to open or close)
2. **Edit > Split Editor**
3. (Open) or (Close) from the MDE Toolbar icon

Hover over the dropdown and icon options as you bring them up

So to launch Split Editor mode, I will [pick either dropdown or icon option]

Now you see the bibliographic record is off to the left. If I click on the draft in the **Left Pane**, it will appear to the right

Use one method to launch Split Editor

When two records are open in Split Editor, only one pane will be in focus. The record in focus will have a light grey box around the editing information in the header of the record, may have a blue highlight around the pane or a field in the record, and the corresponding entry in the **Left Pane** will be highlighted in blue.

Point to these features as you are talking, esp. the highlighted **Left Pane**

If you close Split Editor, the **Main Pane** will revert to displaying the record that was in focus.

Highlight one of the records, close **Split Editor** using either the icon or dropdown option.

Q: Which record is in focus currently on my screen and how can you tell?

You can click on another record in the **Left Pane** to display something else.

---

### Metadata Editor Features

<table>
<thead>
<tr>
<th>Script</th>
<th>Directions</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Record History</strong>: Alma automatically backs up versions of records saved to the repository and makes them available for future reference. Previous versions continue to be available even after a record has been saved and released in the repository. They are accessed via <strong>Tools &gt; View versions</strong>. Make sure you bring up the non-draft bib. Hover over <strong>Tools &gt; View Versions</strong> (it is likely that you will get a notice saying no revisions were found unless the record has been edited since data migration to Alma)</td>
<td></td>
</tr>
<tr>
<td>Restoring a previous version overwrites the current version in the repository. If another user has the record locked, you will not be able to see the Version History.</td>
<td></td>
</tr>
<tr>
<td>Versions are kept indefinitely. There are currently no plans to purge record versions over time, though we may need to if it causes system performance issues.</td>
<td></td>
</tr>
<tr>
<td><strong>Autosave</strong>: The Autosave feature does not replace Saving the record permanently. The MDE has an auto-save function that helps prevent changes from being lost if you navigate away from the MDE before saving the record. The autosave occurs every 30 seconds after a change is made. A message with the time of latest autosave appears below the MDE Toolbar. NOTE: If you need to, delete something from the bib record so that it displays the draft auto save notice in the <strong>Main Pane</strong> header. Do this before you start talking about Autosave, as it can take up to 30 seconds to display</td>
<td></td>
</tr>
<tr>
<td><strong>Drafts</strong>: It is <strong>not</strong> recommended to save records as drafts</td>
<td></td>
</tr>
</tbody>
</table>

---
Instead: select **Save Record** (if you’re still working and want the record locked to you)

Or **Save and Release Record** if you’re done

Both options allow staff to search and view the record

If you use the draft feature:

1. You are the only one who can see the record
2. The record will be deleted after 30 days if you do not save it

Drafts of new records that have not been released into the repository can be identified by a grayed-out house icon to the left of the title

---

### Releasing Records

<table>
<thead>
<tr>
<th>Script</th>
<th>Directions</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Now I will return back to an important subject:</strong> Releasing records.</td>
<td><strong>Click on File menu and show where to find Save and Save and Release Record</strong></td>
</tr>
<tr>
<td>The recommended best practice: Any time you have finished editing a record in the Metadata Editor, choose <strong>File &gt; Save and Release Record</strong> (Ctrl+Alt+R). If you have not made any changes or don’t want to save, you can use <strong>File &gt; Release Record</strong> (Alt+Shift+R).</td>
<td><strong>Click on File to show where these two options are</strong></td>
</tr>
<tr>
<td>Additionally: From the <strong>Left Pane</strong> under Records, you can <strong>Release All Records</strong> by clicking on the folding heading for a record type (MARC21 Bibliographic, MARC21 Holdings, etc). Changes will not be saved. You will not receive a warning asking you to save unsaved changes.</td>
<td><strong>Click on MARC21 Bibliographic heading to show the option to Release All Records. Since you don’t want to save any changes you’ve made, please select this option to conclude this section</strong></td>
</tr>
</tbody>
</table>

---

**Are there any questions at this point?**

---

### Browsing Bibliographic Headings

Alma enables you to browse bibliographic headings to support various workflows, for example:

- **Acquisitions:** Searching to see if a bibliographic record exists in the catalog, as part of pre-order searching

You can browse by name, subject, series, title, and call number/classifications.

**Note:**

- Browsing is not the same as a keyword search, so formatting and spelling will matter
- This tool browses the headings in the Institution Zone (Harvard only), not the Community Zone (all Alma institutions)

At this point, please watch first while I demonstrate:

<table>
<thead>
<tr>
<th>Script</th>
<th>Directions</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>There are two ways to launch the Browse Bibliographic Headings window:</strong></td>
<td><strong>Hover over Resources menu and locate the Browse Bibliographic Headings link. Pause for a moment</strong></td>
</tr>
<tr>
<td>1. From the Alma persistent menu: Select <strong>Resources</strong>, then under Cataloging, select <strong>Browse Bibliographic Headings.</strong></td>
<td></td>
</tr>
<tr>
<td>This pulls up the Browse Bibliographic Headings window in the Metadata Editor.</td>
<td></td>
</tr>
</tbody>
</table>
2. You can also launch the Browse Bibliographic Headings window directly from the Metadata Editor.

First, let’s go back to the Alma home page

Next, we will launch the Metadata Editor from the persistent menu. We will select Resources, then Open Metadata Editor

As you can see, we’ve launched the Metadata Editor without any bibliographic records present.

From here, we can Browse Bibliographic Headings using the dropdown menus in the Metadata Editor toolbar

This is found under Tools > Browse Bib Headings

Again, we see that the Browse Bibliographic Headings window has been launched in the Metadata Editor

Now we will review the various dropdown menu options:

1. Heading Type:

You must first select a Heading Type, which will populate different options in the Source Code dropdown menu.

The Heading Types are:

- Names
- Subjects
- Series
- Title
- Call Number/Classifications

A few notes about some of these heading types:

1. Names will come up as the default option. This includes names used as subjects, as well as uniform titles
2. Call Number/classifications pulls call numbers from bibliographic records, not holdings records. There is a separate feature in Alma for Browsing Shelf Listings

As previously mentioned, the Heading Type determines your options for the Source Code

- Under Names, you will see Personal Name, Corporate Name, Meeting Name, and Uniform Title
- Subjects: Chronological Term, Topical Term, Geographic Name, Genre/Form, and Medium of Performance. You also get an additional dropdown menu for Vocabulary
- Series has the same Source Code options as Names
- Title just has a Search Value
- Call Number/Classifications brings up various call number and classification number sources. Recall that this option is browsing for call numbers from bibliographic records, not holding records. There may be differences between the call numbers in the bib vs the holdings (e.g. for shelf listing purposes at an individual library, etc).

Now that we have reviewed the Heading Types and Source Codes, please continue to watch while I walk through an example
For this example, I am going to browse bibliographic headings for a personal name.

<table>
<thead>
<tr>
<th>Heading Type: Names</th>
</tr>
</thead>
<tbody>
<tr>
<td>Source Code: Personal Name</td>
</tr>
<tr>
<td>Type in the example you prepped for class for the Search Value</td>
</tr>
<tr>
<td>Click Browse button</td>
</tr>
</tbody>
</table>

First, I need to make sure the Heading Type is set to **Names**

Next, I will select **Personal Name** from the Source Code options

For the Search Value, I will enter: (YOUR EXAMPLE)

Recall that this is browsing bibliographic headings and is not a keyword search. Therefore, you must enter the last name first, followed by a comma and the first name.

Then we will click **Browse**

Your browsing results will appear underneath in four columns:

| Column 1 – A magnifying glass means there’s an authority record corresponding to this bibliographic heading |
| Column 2 – This column tells you the number of bibliographic records found for a particular heading. If there are more than 20 records found, this column displays 20+ |
| Column 3 – The bibliographic record headings |
| Column 4 – A **View** button for viewing the complete bibliographic record and/or authority record, if it is present (again, a heading with an authority record will have a magnifying glass icon in the first column) |

When you have located a heading you want to view in more detail, click **View** for that row

I am going to select a heading with an associated authority record to show you the full options

When we click on **View**, notice that we now have a second window in Split Editor mode with the results from our Browse on the left and the authority record and bibliographic records for a specific heading on the right

Focusing on the window on the right side, notice that because I selected a heading with an authority record, there are two tabs: Authority and Bibliographic Records

The authority tab presents the associated authority record in view only mode.

The Bibliographic Records tab has a number in parenthesis, which is the number of records with this heading.

This tab lists each individual record with this heading. To the right, you’ll see each result has the option to **View** or **Edit**. Selecting **Edit** will launch the record for editing on the right side of the Main Pane

The sort by dropdown and search box can help you manage a large number of Bibliographic Record results.
Now it is your turn to browse for bib headings. To keep things simple for now, we will work with the personal name you were asked to provide in your pre-class homework.

Let’s all return to the Alma home page by clicking on the shield icon (or staying there). Does anyone need to log in to or back in to Alma?

Pause while class loads up Alma. Facilitator should walk around to check that everyone is on the Alma home page. Provide the URL and instructions as needed

We are going to get to the **Browse Bibliographic Headings** window from the Alma persistent menu. Does anyone remember where we can find this?

[A: Resources > Cataloging > Browse Bibliographic Headings // also accepted: MDE > Tools > Browse Bib Headings]

We are going to directly open the Browse Bib Headings window from the Alma persistent menu.

Please hover your cursor over **Resources**, then select **Browse Bibliographic Headings**

Leave mouse over **Browse Bib Headings** link so students can see where it is

Have facilitator check that students are getting to the window without problems

Please look up at my screen to verify that you are in the right place.

Next, we will browse for the personal name heading that you selected before class.

The Heading Type should be set to **Names** as the default, but if it is not, please select **Names** from the dropdown.

Next, for Source Code, select **Personal Name**

Finally, for the Search Value, enter the name you selected. Remember that you have to enter the last name, followed by a comma and the first name.

I am going to browse for the same heading I used for the demo, then click on the browse button

You should now have a table of results under your browse search. Please raise your hand if you are having trouble.

Remember:

- The magnifying glass means there is an authority record for a heading
- The numbers indicate how many records use a particular heading

Select the heading you would like to view by clicking on the **View** button—preferably, select one with an authority record (magnifying glass icon).

This launches a window in the right side of the Main Pane. If you opened a record with an authority record, it will have two tabs. If the heading doesn’t have an authority record, you’ll only see the Bibliographic Records tab.

Please click to the Bibliographic records tab, if you are not there already

Next, we will browse for the personal name heading that you selected before class.

The Heading Type should be set to **Names** as the default, but if it is not, please select **Names** from the dropdown.

Next, for Source Code, select **Personal Name**

Finally, for the Search Value, enter the name you selected. Remember that you have to enter the last name, followed by a comma and the first name.

I am going to browse for the same heading I used for the demo, then click on the browse button

You should now have a table of results under your browse search. Please raise your hand if you are having trouble.

Remember:

- The magnifying glass means there is an authority record for a heading
- The numbers indicate how many records use a particular heading

Select the heading you would like to view by clicking on the **View** button—preferably, select one with an authority record (magnifying glass icon).

This launches a window in the right side of the Main Pane. If you opened a record with an authority record, it will have two tabs. If the heading doesn’t have an authority record, you’ll only see the Bibliographic Records tab.

Please click to the Bibliographic records tab, if you are not there already
Recall that if you have a lot of results, you can use the search box and Sort by dropdown menu at the top to help manage your results. Click on the search box and Sort by dropdowns.

Now, select a record from your results and click on the View button to the right. Hover over View button for a moment before clicking. This opens a view only version of the record. To get back, click on Back to Results to the lower left of the record. Hover over Back to Results button for a moment before clicking.

Next, we will click on Edit for a record. Hover over Edit button for a moment before clicking. Notice that this launches your record for editing, but that you are in split editor mode and your record is off to the right.

Say you selected the wrong record for editing. How would you get back to your list of bib record results from here? [A: there’s no button, so you have to click on View in the Bib Record Headings window to the left and find the record again]

If you wanted to close split editor mode and have this record take up the full screen, how would you do that? [A: Highlight the bib record pane, click split editor icon/hit F6/ Edit > Split Editor]

Finally, notice that we have a record open in the Metadata Editor. What should you always do when you’re done working with a record in the Metadata Editor? [A: Save and release or Release the record]

From the Cataloging 1 Documentation page, there are two links you may find useful:

1. Ex Libris Documentation
2. A Harvard wiki document on known issues and differences from Aleph:

   If you run into a bug or a problem, it may be documented here. However, please let your manager know if you run into other problems.

   Are there any questions, or does anyone want to review something we just covered?

**Bibliographic Records from External Sources**

Now that we have covered Browsing, we will turn to the subject of importing bibliographic records from external sources. We will cover three topics:

1. Searching External Resources from Alma (Z39.50 targets)
2. Exporting records from Connexion to Alma
3. Bringing records into Connexion from Alma

**Searching External Resources (Z39.50 Targets)**

Alma supports copy cataloging by integrating the search and import of records located in external databases directly into the Metadata Editor. External searches may be done with any search target/database that is supported by Ex Libris Data Services and that has been enabled by Harvard.

At this point, please watch first while I demonstrate:
There are three ways to get to **Search External Resources** in Alma:

1. From the persistent Alma menu
   
   First, go to **Resources**, then Cataloging, then **Search External Resources**

2. Launch the Metadata Editor from the persistent Alma menu: **Resources > Cataloging > Open Metadata Editor**

   From here, we can go to **Tools > Search External Resources**

3. Finally, it is also possible to launch this page from an open bibliographic record in the Metadata Editor. This will autofill some of the search boxes.

   To demonstrate this, I will do a search from the persistent search bar.

   I will select **Physical Titles > _________ (Creator, Title, etc)**, and then type in my query

   From my search results, I will edit the record

   Now the record has been launched in the Metadata Editor

   From here, we again go to **Tools > Search external resources**

   Notice that we are now in split editor mode again and several of the search boxes have been auto-filled. This can be useful if, for example, you are looking for a different edition of something we already have in the catalog. You may need to remove the system number, year of publication, etc

   Before I search, I will explain the cataloging profile dropdown at the top of the screen.

   Harvard has configured a profile that is a combination of two targets. Alma will first search WorldCat. If no hits are found, it will then search the Library of Congress catalog.

   There is a second option: **HVD + OCLC + LOC**

   This option will search Harvard’s catalog first. If no results are found, it will then search WorldCat, then LC. This configuration is so you can check that Harvard does not already have a record for something (for pre-order searching).
<table>
<thead>
<tr>
<th>Now I will do a search using the WorldCat + LOC profile</th>
<th>Open dropdown, select WorldCat + Library of Congress</th>
</tr>
</thead>
<tbody>
<tr>
<td>I will use the auto-filled search boxes to guide my search. However, I will delete the [ISBN, System Number, and Publication Year] in order to see what other editions may exist in World Cat or LC.</td>
<td>Delete ISBN, System Number, Pub Year, and anything other than the Title and Creator</td>
</tr>
<tr>
<td>Remember, it's also possible to do this search without using the autofilled boxes. You will have to enter this information manually.</td>
<td>Click on search button <strong>(far right button)—don’t click on Clear (in the middle) unless you want to be mildly embarrassed!)</strong></td>
</tr>
<tr>
<td>Now I will click on <strong>Search</strong></td>
<td></td>
</tr>
<tr>
<td>In the upper left, there is a link to Refine your Search. This will return you to the last page.</td>
<td>Click on <strong>Refine your search.</strong></td>
</tr>
<tr>
<td>When you're done making changes, just search again</td>
<td>Click <strong>Search</strong></td>
</tr>
<tr>
<td>The list of results should have a list of information, including the record source (DLC, etc).</td>
<td></td>
</tr>
<tr>
<td>In our list of results, each record should have at least two button options off to the right:</td>
<td>Select <strong>View, then select Back to Results</strong></td>
</tr>
<tr>
<td>1. View: View only version of the record; To return, we click on Back to Results (I’ll explain the dropdown options in a minute)</td>
<td>Select <strong>Import</strong></td>
</tr>
<tr>
<td>2. Import: Brings the record into Alma as a DRAFT—Notice off in the left pane that this record has a grey house icon. If you accidentally imported the wrong record, you can simply Release the Record (<strong>not</strong> Save and Release). You will be prompted about whether you want to release—click yes</td>
<td><strong>File &gt; Release record</strong> (hover for a moment)</td>
</tr>
</tbody>
</table>
Now I’ll return to my search so I can show you the remaining options:

<table>
<thead>
<tr>
<th>Tools &gt; Search External Resources</th>
<th>Remove ISBN and Year of Publication—keep the system number, click search</th>
</tr>
</thead>
<tbody>
<tr>
<td>And I’ll remove the ISBN and Year of Publication, etc</td>
<td>Click on ellipsis (…) button</td>
</tr>
<tr>
<td>Sometimes if you do a search, especially without autofilled search boxes, you will only have the options to View and Import</td>
<td></td>
</tr>
<tr>
<td>But, next to some records, you’ll notice an additional button labelled with an ellipsis (…)</td>
<td></td>
</tr>
<tr>
<td>This gives you three options:</td>
<td></td>
</tr>
<tr>
<td>1. Copy &amp; Overlay</td>
<td></td>
</tr>
<tr>
<td>2. Copy &amp; Merge</td>
<td></td>
</tr>
<tr>
<td>3. Merge Preview</td>
<td></td>
</tr>
</tbody>
</table>

**Never use Copy & Overlay!** This option will wipe out local fields for a matching record.

<table>
<thead>
<tr>
<th>Merge Preview</th>
<th>Select Merge Preview</th>
</tr>
</thead>
<tbody>
<tr>
<td>will show you the merged record in advance. Please examine this carefully to make sure there is no loss of local fields</td>
<td>Hover over Copy &amp; Merge in the results</td>
</tr>
</tbody>
</table>

**Copy & Merge:** you can either select this from the Merge Preview page, or you can go back to results and select it from the … button dropdown options.

For now, we will opt not to do a Copy & Merge for the demo, as configuration settings may not preserve all of our local fields.

However, if you select Copy & Merge, note that this record will be **automatically saved** in Alma. This is different from Import, which brings the record in as a **draft**.

<table>
<thead>
<tr>
<th>Now we will try to import a new record into Alma using Search External Resources</th>
<th>Click shield to return to homepage</th>
</tr>
</thead>
<tbody>
<tr>
<td>For your class prep, you were asked to come up with a physical title search query.</td>
<td>Phys. Title &gt; [select option to refine] &gt; [use query from demo]</td>
</tr>
<tr>
<td>Physical Title &gt; [select option: creator, title, etc] &gt; type in query</td>
<td></td>
</tr>
<tr>
<td>I will use the same search from the demo</td>
<td></td>
</tr>
<tr>
<td>Once we are at the search results page, click on <strong>Edit Record</strong> to open the record in the Metadata Editor.</td>
<td>Have facilitator check that everyone is at the search results page and/or has already opened their record in the MDE</td>
</tr>
</tbody>
</table>
Now we will use this record to autofill some of the search boxes.

Go to **Tools > Search External Resources**

On the right side of the split editor, you should have search boxes with data pulled from your bibliographic record. Please let me know if you aren’t seeing this and the facilitator can help you.

[pause]

Next, we will delete some of the autofilled data to see if we can find different editions, etc. Please leave Title or Creator fields, but delete things like the system number, isbn, or year of publication so we get results that are more general than the specific edition or printing currently held.

Click **Search**—note that search is off to the far right!

You may or may not get results that match what Harvard currently holds. In the description, you can check “Held By Me”

Now let’s click on the **View** button for a record you might want to import to the Alma Institution Zone

When you are done, click on **Back to Results** in the bottom left corner

Now we will import a record using the button on the far right.

At this point, there should be two bibliographic records on your screen in split editor mode. On the left is the saved record you used to auto-fill your search. On the right is the unsaved draft you have imported.

Recall from the Metadata Editor overview that if you choose to save the record on the right as a draft (**Save Draft**), it will only be available for 30 days.

Normally, the best practice would be to either select **Save Record** (which still locks the record to you, but makes it searchable to other staff through Alma) or to **Save and Release**.

However, with this record, we are going to release the record without saving. Either select **File > Release record** or click on the MARC21 bibliographic heading in the left pane and select **Release All Records**

Are there any questions at this time, or is there anything you’d like to review?

**Connexion --> Alma**

*TRAINER NOTE: Switch to Connexion Powerpoint Slides*

Now I will discuss how to export a Connexion record into Alma.

In order to export records into Alma, you have to make sure your OCLC software is set up correctly. This section of the class will rely on screenshots. If you want to test Connexion exports from your desk, you will need to change your Connexion configuration settings for the Alma Sandbox (as opposed to Aleph). I will review where you need to change these settings. The PowerPoint slides will also be available on the LTS wiki for your reference.

- [Screenshot #1]

To configure Connexion to export to the Alma Sandbox, go to Tools -> Options -> “Export” tab to add the gateway for the Alma Sandbox. First, click on Create.

- [Screenshot #2]

Then select OCLC Gateway Export and click OK

Fill in the information in the box on the right. The password is supplied in class. [indicate where password is (handout or on the board)]. **Remember**, this password cannot be distributed electronically, such as through email.

From here, click OK

- [Screenshot #3]

Select the Alma Sandbox Gateway Export, then click Apply and close.

**Searching Update - October 2018**

Using Connexion for Z39.50 searching of Alma is now possible, assuming all your character set options are set correctly: In Connexion - File - Import Records - Record Characteristics - MARC-21 & UTF-8 (this is a one-time operation).
There is, of course, one odd trick to using the Z39.50 capability: Each time you open Connexion you need to log onto OCLC, and search for and display a record. What this does is force Connexion to check your preferred import character set so that records you get from Alma will be in UTF-8, not in MARC-8.

If you do not load a record from OCLC before loading records from Alma, you will get your Alma records in MARC-8, which means that almost all special characters will appear as random characters.

Exporting Records from Connexion to Alma

Now I will explain how to export (or merge-replace) records from Connexion to Alma.

Recall that when you’re exporting OCLC records to Aleph, you copy and paste the number from the 001 into the Connexion record before exporting. Unlike Aleph, Alma uses OCLC numbers to match records during export from Connexion.

This section will cover two scenarios:

1. A bibliographic record does not yet exist in Alma
2. A bibliographic record already exists in Alma

Scenario One:

- [Screenshot #4 of Connexion, circle around the export button]

If, after searching the Institution Zone, you find that a record does not exist in Alma:

Simply export the record from Connexion.

- [Screenshot #5: Connexion Export Status Box, circle around MMS ID]

The OCLC Export Status Box will give you an MMS ID number, which you can search from the Alma persistent search bar (or you can use other repository search methods to locate the record you have exported into Alma). When you search for the MMS ID in Alma, make sure to do an All Titles search. Physical Titles will not work because you have not added holdings yet.

Tip: If you accidentally brought in a new record you don't want and there are no records (holdings, order, etc) attached, you can delete it in Alma (File > Delete or the Delete toolbar icon in the Metadata Editor)

Recall: If you add information to the Connexion record and do not replace it, that information will still export to Alma [Same as Aleph]

Scenario Two:

If a bib record exists in Alma, there are two ways to update the Alma record using a Connexion export. This depends on whether your Alma record has an OCLC # in an 035 that matches the OCLC # of the record in Connexion you are trying to export

A. If the Alma record has a matching OCLC number

- [Screenshot #6: Side by side screenshots of Alma record and Connexion record, with the OCLC numbers circled]

If the Alma record has a matching OCLC number, click Export in Connexion. Make sure you have released the Alma record before you export from Connexion.

Note: Import will fail if multiple records in Alma have the same OCLC number. In that case, you have to clean up the duplicates (we will touch on how to do this in more detail when we cover merging in the Cat 2 class)

Tip: if you accidentally export the wrong record from Connexion, in Alma, you can go to Tools > View History to revert.

B. If the Alma record doesn’t have an OCLC number… there are two options:

- Preferred Method: Follow the steps we used for searching an external resource in Alma and use Copy and Merge (don't use Copy and Overlay!)
  [Screenshot #7: Alma Search External Resource page, with results displayed and the cursor highlighting Copy and Merge]

- Non-preferred method: Add an 035 field to the Alma record with the OCLC number.
  [Screenshot #8: Alma record with the 035 circled]

The formatting and capitalization of this matters: $#a(OCoLC)##########

(The OCLC number comes directly after (OCoLC) without a space.

Save and release the record after adding this field, then export from Connexion.)
Alma -> Connexion

It is also possible to send a record from Alma to Connexion.

1. First, you have to configure Connexion: go to Tools > Options > Z39.50 and enter the following information:

   This is where you enter the second password, which is:

   **REMEMBER:** Do not distribute this password electronically!

   Are there any questions at this point? (PAUSE) This PowerPoint and instructions are on the LTS wiki; remember to change configuration settings at your desk in order to export to/from the Alma Sandbox, rather than Aleph. You will need to change these settings again when we go live, to export to/from Alma Production.

Creating a Bibliographic Record in Alma

**In general, staff should be cataloging in Connexion.** However, there may be situations in which staff need to create a record in Alma. For example: if you are placing an order, but you do not have the minimum elements for creating a bib in Connexion.

At this point, please watch first while I demonstrate:

<table>
<thead>
<tr>
<th>Script</th>
<th>Directions</th>
</tr>
</thead>
<tbody>
<tr>
<td>To create a bibliographic record in Alma, I first need to launch the Metadata Editor.</td>
<td>Hover for a moment over Resources &gt; Cataloging &gt; Open MDE</td>
</tr>
<tr>
<td>Next, I will open a template for the type of bibliographic record I intend to create. Templates are one of the tabs in the Left Pane, above Records.</td>
<td>Click on Templates tab in Left Pane</td>
</tr>
<tr>
<td>From here, I will open the MARC21 Bibliographic folder</td>
<td>Click on MARC21 Bibliographic folder</td>
</tr>
<tr>
<td>Then Shared</td>
<td>Click on Shared folder</td>
</tr>
<tr>
<td>And finally, we get a list of templates based on format. I am going to select the default, which is HVDBooks</td>
<td>Click on HVDBooks</td>
</tr>
<tr>
<td>And then I will select New</td>
<td>Select New</td>
</tr>
<tr>
<td>Now I have a blank bibliographic record for editing.</td>
<td></td>
</tr>
<tr>
<td>Another way to create a bibliographic record in Alma from the Metadata Editor is to go to File &gt; New &gt; MARC21 Bibliographic</td>
<td>Hover over File &gt; New &gt; MARC21 Bibliographic for a moment before clicking</td>
</tr>
<tr>
<td>To add or remove fields, go to Edit &gt; Add Field or Remove Field. Note you can also use F8 (to add) and ctrl+F6 (to remove)</td>
<td>Hover over Edit menu</td>
</tr>
<tr>
<td>As you can see in the left pane, both of these records have grey house icons next to them, which means they are drafts. We would have to save or save and release for these records to be added to the repository.</td>
<td></td>
</tr>
<tr>
<td>Instead, I am going to simply release, without saving my changes</td>
<td>Hover over either File &gt; Release Record or go to Release All Records in the Left Pane (Click the MARC21 Bib folder heading)</td>
</tr>
</tbody>
</table>
Now let’s create a record from scratch together. Can someone remind the class of how to open the Metadata Editor from the persistent menu?

[A: Resources > Cataloging > Open MDE]

I showed two ways to create a record from scratch in Alma. What is the path I would take if I wanted to create a default record for a book using the **Left Pane**? [may need to prompt to start with the Templates tab and guide students through opening the Shared folder, not Community]

[A: Templates > MARC21 Bibliographic > Shared > HVDBooks > New]

And how would we create a new record using the Metadata Editor toolbar?

[A: File > New > MARC21 Bibliographic]

What might be an advantage to using **Templates** vs the **File** dropdown menu?

[Possible A: Templates includes formats other than books]

Has everyone created at least one blank record using one of these methods? Does anyone need me to pause while they do that?

Have facilitator walk around to check

Before we release our records without saving, we are going to cover one last topic: Linking a bibliographic heading to an authority record

### Linking a Bibliographic Heading to an Authority Record

When you create a new record in Alma, you might want to manually link a heading, such as a subject heading or an author’s name, to a bibliographic heading.

At this point, please watch first while I demonstrate:

<table>
<thead>
<tr>
<th>Script</th>
</tr>
</thead>
<tbody>
<tr>
<td>Using the 100 field of the draft, I am going to type in the author name I used for Browsing Bibliographic Headings near the beginning of this class.</td>
</tr>
<tr>
<td>In this case, the name is _________________</td>
</tr>
<tr>
<td>I will first delete subfields b, c, and d.</td>
</tr>
<tr>
<td>Next, I will enter the author’s name with the last name, followed by a comma, then the first name and a period.</td>
</tr>
<tr>
<td>With the 100 field still highlighted (notice that blue is around the field where the cursor is placed), I am going to hit the F3 button.</td>
</tr>
<tr>
<td>This brings up a list of sorted, browseable authority headings</td>
</tr>
<tr>
<td>Preferred terms are marked with a star next to the heading.</td>
</tr>
<tr>
<td>Possible matches are highlighted in yellow.</td>
</tr>
<tr>
<td>You have the option to view the authority record before you link it.</td>
</tr>
<tr>
<td>If this is the record you want to link, click <strong>Select</strong> for that heading</td>
</tr>
<tr>
<td>If the heading had birth/death dates, the 100 field will now be refreshed to show that.</td>
</tr>
<tr>
<td>Additionally, there are now blue binoculars next to the 100 field, indicating that it is linked to an authority record.</td>
</tr>
<tr>
<td>If you click on the binoculars icon, you can view the authority record in split editor mode.</td>
</tr>
<tr>
<td>Now it’s your turn to try:</td>
</tr>
<tr>
<td>In your draft, enter the personal name you used to browse bibliographic headings in the 100 field after subfield a. Remember that you need to type the last name, followed by a comma and the first name, then a period.</td>
</tr>
<tr>
<td>I am going to repeat my example from earlier</td>
</tr>
<tr>
<td>When you are done, leave your cursor in the 100 field and hit the F3 key</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Directions</th>
</tr>
</thead>
<tbody>
<tr>
<td>After correct answer: go to Resources &gt; Cataloging &gt; Open MDE</td>
</tr>
<tr>
<td>Open for each step as students talk through this section: Templates &gt; MARC21 Bibliographic &gt; Shared &gt; HVDBooks &gt; New</td>
</tr>
<tr>
<td>After correct answer slowly click though: File &gt; New &gt; MARC21 Bibliographic</td>
</tr>
<tr>
<td>Have facilitator walk around to check</td>
</tr>
<tr>
<td>Make sure cursor is in 100 field.</td>
</tr>
<tr>
<td>Hit F3</td>
</tr>
<tr>
<td>Click on <strong>View</strong></td>
</tr>
<tr>
<td>Hover for a moment over the <strong>Select</strong> button</td>
</tr>
<tr>
<td>Click on the <strong>blue binoculars</strong></td>
</tr>
<tr>
<td>Delete all 100 field content up to $$a, enter the same personal name again</td>
</tr>
<tr>
<td>Hit F3</td>
</tr>
</tbody>
</table>
You should now have a list of authority headings.

[pause]

Have facilitator walk around to check that everyone is on this page

Now you have the option to View or Select a particular heading. Remember that a blue star means that heading is the preferred form of the name.

Please view and then select the heading that matches—please let us know if you are having trouble with this and the facilitator can help you

Leave cursor over Select button until all students have selected something

Now you should see that your 100 field is linked. How do you know an authority record is linked?

[A: Blue binoculars icon]

Are there any questions?

Closing Remarks

We've now reached the end of Cataloging 1 training. Together, let's release any records we may have open in the Metadata Editor so that we don't leave them locked after we sign out of Alma. There is no need to save any of the changes we have made, so don't worry about using File > Save and Release. Instead, release the records from the Left Pane.

[Go to left pane, click on MARC21 Bibliographic, leave cursor over Release All Records while facilitator checks that everyone is releasing their records without problems]

[Ask for general questions, if anyone needs to go back over something, etc]

In the next day or two, you'll receive an email that includes an evaluation for this class. Please take a few moments to fill it out. Your feedback helps us improve the class and will help me improve my training skills.

If you have any questions, first check the Alma documentation on the LTS support wiki [show the Cat 1 and MDE wiki pages]. Also, please use the LTS Alma Support form to ask questions and report issues with Alma data, workflows, or roles & permissions. Asking these questions, and working groups providing answers, is an important part of everyone learning more about Alma. You can find the link on the home page in Alma, in the Notifications widget; if you need to add the notifications widget, go to the Introduction to Alma wiki page link on your handout from that class.

Remember that you will need the two passwords distributed in class in order to change your Connexion settings. On the wiki, you'll be able to find the PowerPoint slides from this class and documentation for this process.

***Did everyone get a chance to sign in for this class?***

• If there is time at the end of class: Encourage students to begin looking at the Cataloging Exercises together. Remind them to release their records before they leave.